WooCommerce Promptpay QRCode – Change log

1.1.0

  • เพิ่มฟีเจอร์ปรับตำแหน่ง QRCode

1.0.11

  • แก้ไขการแปลที่ผิดพลาดในภาษาอังกฤษ

1.0.10

  • รองรับ WordPress 5.9
  • รองรับ Woocommerce 6.2.0

1.0.7-1.0.9

  • แก้ไขบั๊กสำหรับ php version ใหม่

1.0.6

  • รองรับ WordPress 5.5
  • รองรับ WooCommerce 4.4.0

1.0.5

  • รองรับ WordPress 5.4.1
  • รองรับ WooCommerce 4.1.1

1.0.4

  • แก้ไข CSS หลังบ้าน

1.0.3

  • แก้ไข CSS หลังบ้าน

1.0.2

  • รองรับ WordPress 5.0

1.0.1

  • รองรับ WordPress 4.9.5
  • รองรับ WooCommerce 3.3.5

1.0.0

  • เปิดตัวปลั๊กอิน

เราใช้คุกกี้เพื่อพัฒนาประสิทธิภาพ และประสบการณ์ที่ดีในการใช้เว็บไซต์ของคุณ คุณสามารถศึกษารายละเอียดได้ที่ นโยบายความเป็นส่วนตัว และสามารถจัดการความเป็นส่วนตัวเองได้ของคุณได้เองโดยคลิกที่ ตั้งค่า

Privacy Preferences

คุณสามารถเลือกการตั้งค่าคุกกี้โดยเปิด/ปิด คุกกี้ในแต่ละประเภทได้ตามความต้องการ ยกเว้น คุกกี้ที่จำเป็น

Allow All
Manage Consent Preferences
  • Always Active

Save