WooCommerce PromptPay QR Code [ คู่มือ ]

วิธีการติดตั้ง

Changelog

1.0.2

  • รองรับ WordPress 5.0

1.0.1

  • รองรับ WordPress 4.9.5
  • รองรับ WooCommerce 3.3.5

1.0.0

  • เปิดตัวปลั๊กอิน